Snom 821 � ����� ������ VoIP-�������� �� �������� ����� Snom Technology AG. � Snom 821 �������� �������� ������ � �������������� ��������������� �� ������ ������ ����������. ���� ������� ������������ �� SIP-�������� VoIP-�����, �� ���� ����� ������� ����� ��������� �� ���������� ��������� ����� �����.
��� ����� � ������� ���������� Snom 821 � ������������� ���� �� �������� ������������ ������������ ������������� Gigabit-Ethernet , �������������� ���������� Power over Ethernet. ��� �� ����� USB-���������� ����� ���������� ������� ��� ������������� Wi-Fi ����������, ������� ����� ����������� ��������. �� IP-�������� Snom 821 ������� ��������������� ������� LCD-�������, ����� ������������ ����������. �� ������� ������������ ����������� ��������������� �������, ��� ������� ����������� ����������� ������, ����� ��� ������� ����� ������.
���� ��������� ������������� � ������� ���������� ������ ������ ������ ����� ��������, �� IP-�������� Snom 821 ������������� ����������� ��������������� ������ ���������� � ��������� ������� � ����������� ������, �� ������ �� ������� �������� �� ��� �������. ����� ������ RJ12 �������������� ���������� ��������� � ��������. ��� ����������� ������������ ��������� ������������ ������� Snom EHS. ����� ��������� ������������ �������� Snom 821 ����� �������� ������������ ������� �����, ����������� ���������� �� ���� ����� ��� ���������-���������, ��������� OpenVPN.
�������������� Snom 821:
�������� ���������
� ���: � ���������� ~ 900 ��.;
��� ��������� ~ 670 ��. ;
� ���������� ������ ��� ������-�����;
� �����������: FCC Class B, C� mark;
� ����������������� 4 - 7 ���� (��� ��������� USB).
���������� �����������
� 1 x LAN, 1 x PC: RJ45 (Ethernet);
� Ethernet: 2 x IEEE 802.3/1 Gigabit Switch;
� ������� ����� Ethernet: IEEE 802.3af, Class 2;
� RJ-4P4C ������ ��� ����������� ������;
� RJ-4P4C ������ ��� ����������� ����������;
� 1 x USB Type A, 1 x Type B;
� ������� 5 �����, ���������� ���.
���������������� ���������
� ������� TFT ������� �������� ����������;
� 3.5 �����, 320 x 240 ��������;
� 37 ������, 9 �����������;
� 4 �������� ��������������� � 16 ������������� ������;
� 12 ����������� ������;
� ���������� � ���������� �������� ��������� ����;
� ��������� ����������� ������ ����������� �����������;
� ����������� ���������� � ���������� �������� �� ������;
� ��������� � ����������� ������� � ����� ����������;
� �������� ����� �� 1000 �������;
� ������ / ������� ������� �������� �����;
� ���������� �����;
� ���������� ���� ���������;
� ������ �����������, �������� ������� � ��������� ������� (�� 250 ������� � ������ ������);
� ��������� ��������� ������;
� ���� � �������������� ��������� �� ������/������ �����;
� ��������� � ����������� ����������������� ����������;
� ���������� �������� ������� (������� ������);
� ����������� ���������� ��������� ������� (��� ���);
� ����������� �� 12 ������������� �������;
� ����� ���������� �� �������� ������;
� ����� �������������� ������� ������ ��� ��������� �������;
� ����������� ������� ������� � ��������� ���������;
� ����������� �������� ����������� �������;
� ��������� ������� �� URL;
� ������������� ����� ���������� ����������;
� ����� ��� ����������� (DND);
� ��������������� ����� ������� �����;
� ���������� ����������.
�������������� �������
� ����������� ����������� WLAN ����� USB, �������� Wi-Fi �������� (������������ ��������);
� ��������� ������� � ������ � �������� (��������� � IP-���);
� ������� ������ � ������� � �������������;
� ������������ ������ �� ��������� (��������� � IP-���);
� ������������� �������;
� ��������� ��������� ����������� �� ���� ����������;
� ��������, �������� ������� (��������� � IP-���);
� �������������� ���������� ������ �� ������� / ��������;
� ������������� ���� ��� ������������� /������������� ������� (Client Matter Code);
� ��������� � ������ ������, ������������ ����� ��������;
� �������������� ��������� ����� ������;
� ��������� ��������� �������� ������ ( RTP multicast);
� ��������� ������������ ������� (��������� � �.�.);
� ��������� ������� ���������� snom CTI / snom OCS.
������������, QoS
� ��������� HTTPS (������/������);
� Transport Layer Security (TLS);
� SRTP (RFC 3711), SIPS, RTCP, VLAN (802.1pq).
���������� WEB ������
� ���������� ������ HTTP / HTTPS;
� ����������� ���������� ����������������;
� ����������� ������ ������ ����� WEB ������� ��� snom CTI;
� ������ ��� �������� �������;
� ����������� (������, ����, syslog).
�������������� ������
� G.711( a-, ?-) G.722, G.723.1, G.726, G.729AB, GSM, iLBC, AMR;
� ����������� ����������� ���� (CNG);
� �������������� ��������� ���������� (VAD).
SIP � ������� ���������
� ������������� � RFC 3261 UDP, TCP, TLS;
� ���������/������� ��������������;
� ��������� loose routing/strict routing;
� ������������� � PRACK (RFC 3262);
� ����������� �������������� ��������� �� �������;
� ��������� ������ Early media;
� ������ � SIP ��������� ����� DNS SRV (RFC 3263);
� �������������� ����� �� ������� � ������� (RFC 3264);
� ��������� � ����������� ������� ������ (RFC 3842);
� ��������� � ����������� ����� ��������� (RFC 3265);
� ����������� ��������� ������ ��������� (RFC 4235) �������������� /����������� DTMF/ SIP INFO DTMF;
� STUN ������ (����������� NAT);
� ENUM (RFC 3261), NAPTR, (RFC 2915), rport (RFC 3581);
� REFER (RFC 3515);
� ����������� ��������� ������� � SIP ������� (RFC 4662);
� ��������� BLA, BLF;
� ��������� ���������� � ����������� �� ������ ���������.
��������� �������
� ���� ������������� � ������� PnP;
� �������������� ���������� ������������ �����������;
� �������������� ��������� �������� �� HTTP/HTTPS/TFTP;
� ��������� ���������� ����������������� TR 069;
� ��������� DHCP;
� ������������� ������� �� NTP.
� Snom 821 �������� �������� ������ � �������������� ��������������� �� ������ ������ ����������. ���� ������� ������������ �� SIP-�������� VoIP-�����, �� ���� ����� ������� ����� ��������� �� ���������� ��������� ����� �����.