snom 710

2793

IP-������� Snom 710 � ��� ����� ������������������� SIP-������� ������ ������. ������� Snom 710 �������� ��� ������, ��� � �� �������, ��� � � ������� ���������. ������ ����� ����������� ������ �������, ������������ �������� ������� � ������������������ ����, � ��� ������ �������� ���������� ��������������� ������� � ������ ������ � ������ �������� ������� ����� VoIP ���������.
� VoIP-�������� snom 710 ������������ ����� ��������� SIP �������� ������ ���������, ����������� ���������� ��� � ����� IP-��� ��� SIP-�����������, �������� ���������� ����������� ����������� ����������� �� ����� ����.
Snom 710 ����� �����������������, ������� �������� �����-����� �����, ������� ��������� ���������� ������������ ��� ������� ���������� � �������. ���������� �������� ��������� � �������� ����������-���������� ��������������� ���������. ���������� ����� ���� ��������������� ������������ ������. ��� ��������� ���������� ������ ����� �������� � ��������� ��������, ����� ��� �������� ������ ������ ��� ������� ��������� ������. ���������� ������� SIP-��������������� ������������ �������� ���������� ���������� ����� � ������������ ������������ ��������� �������� ���������� �������.
� ������ snom 710 ����� ������� ���������� ����������� ����������� ������������������, ��������� �������� ������� ����� ������������ ����� ����� ��� �����������, ��� �������������� ��������. ����������� ��� ������� � ����������� �������������� �������, ������� ��������� TR-069/TR-111, ��� ������ ������ ������ �������� ���������� ��� VoIP-����������, � ��� �� ��������� ��� ������������ � �������� ���, ����������� ��� �������� ������������� ���� �����.
������������ �������� �������, ��������� ��������� snom, ��������� ������� ������������� ����� �� IP �������� � ������ ���������. Snom 710 �������� ����������� ����������� � ������� �������� �������������� �������� ������������ �������� �������� � ������������� ��������.

�������������� Snom 710:

����� ��������������
� ��� (��������������): �������: 440 ��. ���������: 120 ��.;
� ������� (� x � x �, ��������������): ��� ���������: 20,5 x 18,5 x 0,40 ��.
� ����������: 20,5 x 18,5 x 0,20 / 22,0 ��;
� �����������: FCC Class B, CE Mark;
� ������������: IEC 60950-1:2007, CB;
� ������������ �������� ����� PoE (��������������): 1.8 � 2.3 ��;
� Ethernet: 2 ����� x 10/100 ��/���.;
� PoE: IEEE 802.3af, Class 1;
� �������: ������� ���������� 5� ����������� ����, ������������ 5 �� (���� ������� �� ������ � ��������);
� �����: 1 x LAN, 1 x PC: RJ45 (Ethernet);
� ������: 4P4C ���������;
� ��������� (���������): 4P4C ���������; ������������ ����������� ����� snom EHS Advanced.
���������������� ���������
� 4x �������� �����-����� �������, 128x48 ��������;
� ���������������� ���������, ����������� � ������� ����;
� ������� � ����������-�������� ��������� ����;
� ������������ ��������� ������;
� ����� ������� ������, VIP �������, ���������� ���������������� �������;
� ������������ ��������� ����������� �������, ���������� ��������� � ������� �� ���������;
� Hands-free �������� (������� �����);
� ��������� ���������� �����-���������;
� ��������� ������ �� ��������.
������� ��������
� ������/������� �������� �����;
� ������� ����� ������;
� ��������� ������ �� URL ������;
� ���������� ���� ������ ������;
� ���������� � ������ ��������� ������;
� ���������� ������ �� ��������� ��� ������������� (���� �������������� IP-���);
� ����������� ������;
� ������������ ������� (������ ����������� �������);
� ����� �������������;
� ������ �����������, ���������� � ��������� ������� (�� 100 ������� � ������);
� ��������� ������;
� ����������� ������� ����������� ��� ��� ��������� ������ (���� �������������� IP-���);
� ������� ������� ������, ������� ������ � �������������;
� ������������� ������;
� ���������� �������������� ����������, ������� (��������) ������ (���� �������������� IP-���);
� �������� ������, ������ ������ (���� �������������� IP-���);
� ������� ��� ����������� (DND);
� ����������� �������� ������������� ����� ������� �� ������������ ������� (CMC) (���� �������������� IP-���);
� ��������� Unified Communications.
Web-������
� ���������� web-������ HTTP/HTTPS;
� ��������� ����������������/�����������;
� ����� ������ ����� Web-���������;
� ������ ������;
� ����������� (��������, �����������, syslog).
������������, QoS
� HTTPS (������/������);
� Transport Layer Security (TLS);
� SRTP (RFC3711), SIPS, RTCP;
� VLAN (IEEE 802.1X);
� LLDP-MED, RTCP-XR.
������ � �����
� �������������� �����;
� G.711 A-law, ?-law;
� G.722 (��������������);
� G.726, G.729AB, GSM 6.10 (FR);
� ��������� ����������� ���� (CNG);
� ����������� ��������� ���������� (VAD).
SIP
� ������������� �� RFC3261;
� UDP, TCP � TLS;
� �������� ��������������;
� PRACK (RFC3262);
� ��������� �������������� ��������� �� �������;
� ���������� ������� ������������ (RFC3262);
� ��������� �����-���������;
� DNS SRV (RFC3263), ��������� ���������� �������;
� �����������/����� (RFC3264);
� ��������� ���������� ��������� (RFC3842);
� �������� �� MWI-������� (RFC3265), ���������� ��������-��������� (RFC 4235);
� �������������� DTMF / ����������� DTMF /SIP INFO DTMF;
� STUN ������ (����� NAT);
� NAPTR (RFC 2915), rport (RFC 3581), REFER (RFC 3515);
� ��������� ��������� Bridged line (BLA);
� ��������������� �� PnP;
� ������� ����������� / ������ (Presence/buddylist);
� ��������� ���� Busy lamp field (BLF);
� ������� ���������� (Presence publishing).
�������������
� �������������� ���������� ��;
� �������������� �������� �������� ����� HTTP/HTTPS/TFTP;
� ������ ���������������� ����� web-���������;
� ��������� ���������� ����� TR-069/TR-111;
� ���������� ������������ IP-������ ��� DHCP;
� NTP.

IP-������� Snom 710 � ��� ����� ������������������� SIP-������� ������ ������. ������� Snom 710 �������� ��� ������, ��� � �� �������, ��� � � ������� ���������. ������ ����� ����������� ������ �������, ������������ �������� ������� � ������������������ ����, � ��� ������ �������� ���������� ��������������� ������� � ������ ������ � ������ �������� ������� ����� VoIP ���������.