Snom 320 - IP-�������, ���������� ��� ��� ������ � �����, ��� � ��� �������������, ������� ����� ������. Snom 320 � ������������������� � ��������� SIP-������� �� ���������� ��������������� ����������� � ���������� ������������� ��������������.
������ Snom 320 ������� 2-� �������� ��-��������, �� ������� ������������ ��� ������ ��� ������������ ����������, � ����� ����, ��� ������ �������� ������������� �������. ��� ������ � ��������� ��������� ������� ������� 12 ���������������� ��������. ������ � �������� ����� ������� �� 100 ������� �� ��������� � �������� �������, � � �������� ����� ����� ������� �� 100 �������, ��� ��������� ��������� ������ ��������, ��������� ��������� �������� � ��������� ����� ������.
� ����������� ������� ������ ������ ����� �������� ���������� �������, ��������� ������� ������, ����� ������������� � ����� ��� �����������. ��������� Snom 320 ���������� ����� � ������ ��� � ������ ��������, ��� � ��� ������ ���������. � �������, ����� ��� ������� � IP PBX � VoIP-�������� ����������� ���������� NAT, ��������� STUN, ENUM � ������ ����� ��������� ����� ���������� ������� � ����. ��� ����������� ������������ ������������ ��������� SRTP � TLS, ������� ��������� ����������� ������������� ��� ��������� ������.
�� ���� ������������� ������������ Snom 320 ������������ ������������ ���� � ��������� ��������� �����������, �� �������� � �������������� ����������� ��� ��������������. � ��������� ������� ������� (1.0 - 1.5 ����/���) � ������������� ���������� PoE (Power over Ethernet) ����������� ������� ������� �� ��������������.
�������������� Snom 320:
�������� ���������
� �������: �����. 25 x 20 x 12 ��;
� ���: �����. 920 ��.;
� ������������: IEC 60950-1:2001, CB Test Certificate: DE 2-008417;
� ������������: FCC Class B, CE Mark;
� �����������������: 2.2 � 2.5 ����.
�������
� 1 x LAN, 1 x PC: RJ45 (Ethernet);
� �������:5 �����, ���������� ���;
� Ethernet: 2 x IEEE 802.3 10/100 Mbps switch;
� ������� ����� Ethernet: IEEE 802.3af, Class 1;
� ���������� ������: RJ11 ������;
� ����-���������: RJ11 ������;
� ������ ����������:������ ����������� ����������.
���������������� ���������
� ������� �� 2 ������, �� 24 �������;
� 47 ������, 12 ��������������� ������ �� ������������ ���������� (54 ������� ��� ������������� ������ ����������) ;
� ����������� Caller-ID;
� ��������� ����������� ������ ��������� ��������� ����� (LED);
� �������� ����� (100 �������);
� ����������� �������/�������� ����������� �������� �����;
� ���������� ����� (Speed Dial);
� ���������� ���� ���������;
� �������� ���������� �������;
� ������ ����������� �������, �������� �������, � ��������� ������� (100 ������� �� ������);
� ��������� � ����������� ������� ������;
� ����, ������ ������������, ����������� ������� ���������;
� ���������� �������� ������� (������ ������);
� ���������� ������� � ������������� ���;
� ��������� �� 12 ������� ������������;
� ��������� ���������� � ���� ����;
� ����� ������� ������, ����������� �������� �������������� �������;
� ��������� ������ �� URL ������;
� ��������� ��������� ������ ����������, � ��� ����� �������� (NLS);
� ������� ��� �����������;
� ������� ����� (���������������);
� ����� ��������������� ������ �� �������� �����;
� ���������� ����������.
������� �������
� ��������� �������� (Hold);
� ������� ������� ������, ������� ������ � �������������;
� ��������� ������� ������� �� ��������� (MOH) (������ � ������� PBX);
� ���������� �������� �������;
� ������������� ����������� (�������������� ����� ���������);
� �������� ������ (Call Park), �������� ������ (Call Pickup) (������ � ������� PBX);
� ���������� ������;
� ���� ������� �� ������������ ������� (CMC);
� ��������� ������� ������ (Call waiting)/������������ ����� ��������;
� ������� ������ ������;
� ����� RTP multicast paging;
� ��������� ����-�������� ��������� ��������������.
���������� WEB ������
� ���������� WEB ������ � ���������� HTTP/HTTPS;
� ��������� ����������������;
� ����� ������ � Web ����������;
� ������ ��� �������� �������, ������������� ���� �������;
� ����������� (������, ����, syslog) .
������������, QoS:
� HTTPS (������/������);
� Transport Layer Security (TLS);
� SRTP (RFC3711), SIPS;
� RTCP;
� VLAN (802.1 pq).
�������������� ������
� G.711 A-law;
� G.729A, G.723.1, G.726;
� GSM 6.10 (full rate);
� G.722;
� ���������� ���, VAD.
SIP
� ������������� �� RFC3261;
� UDP, TCP and TLS;
� Digest/������� ��������������;
� ��������� loose routing/strict routing;
� PRACK (RFC3262);
� ��������� �������������� ��������� �� �������;
� RFC3262;
� ��������� ����������������;
� ����������� ������������������ �� DNS SRV (RFC3263), RFC3264;
� ��������� ����������� ������ ��������� ��������� ����� (RFC3842), �������� �� MWI ������� (RFC3265);
� ���������� ��������� (RFC 4235);
� �������������� DTMF/ ����������� DTMF/ SIP INFO DTMF;
� STUN ������ (����������� NAT);
� ENUM (RFC3261), NAPTR (RFC2915), rport (RFC3581),REFER (RFC3515);
� ��������� ������� �������� (RFC4662);
� ��������� Bridged line (BLA);
� �������������������� �� PnP;
� ������� Presence/buddylist;
� ��������� ���� Busy lamp field (BLF).
�������������� �������
� ������� ��������������� ���������� ����������� ��;
� �������������� ��������� �������� �� HTTP/HTTPS/TFTP;
� ������������� ������������ ������, ��������� ������� �� DHCP;
� ��������� NTP;
� ��������� ��������� TR 069.
Snom 320 � ������������������� � ��������� SIP-������� �� ���������� ��������������� ����������� � ���������� ������������� ��������������.