snom 870

1958

Snom 870 - �������� ������ SIP-��������� �������� Snom Technology AG, ���������� ����� ������� ����������� ����������� ������-������������.
���������� ������ � ��������� � ���������� ��������������� ������������� �������� Snom 870 �������� ������������� ���� ����� ������� �������. Snom 870 ���������� �������� ������������� ���������� � ������������� ����������-�������� ��������� �������� ���������� ������, ������� ���� ������� ������ � ��������������, ��� � ���������� �������. ����� TFT-����� ��������� ��������� �����, ���������� ������� ��������, ��� ������� ������� ��� �������� ��������������� ��� ���� ���������� ����������� ������� �drag and drop�.

����������� �������������� �������� ����� �������� � �������� ���������������� ����������� ��������. � ��� ������������� ������� � ���������������� ����������� � ��������, ����������� ����� � ������ �������. ����������� �������� ���� ����������� �������� � ������ ���������� �������� ������, ��� ����������� �������� ������ �� ����� ������������ �������� ���.
������������ �������� ������ Snom 870 �������� ����� ������� ����������� ��������, ��������� ���� �������� Snom. � ������ ������ ��������� ���������� ��������������, � ��� �� �������� �������� ����������. ����� XML-������� ����� �������� ������ �� ��������� �������� �������, ����� ������� ������������� �������� ��� �������� ���������������, ������ � ��������� ������-���������� � ������ �� ���������.

Snom 870 ��������� �������� � ����� ������� �����. ������� �������� ����� �������������� ��� ����� ������� �������, ���� ����� USB ����������. ��������� � ������������ ����� ������������ ����� ����������, ��� TLS � VPN.

������� ������������� ��������� ��������� ������� �������� ��������� ��� ������� �����. � ����� ��������� ���������� �������� ����� � ���������� �����������. � �������� Snom 870 ������������ ����� ����� �����, ������� �� � ��������� ���������� ������� ������ ������� ������������ ��������.

�������������� Snom 870



���������������� ���������


� ������� TFT ������� �������� ���������� � ��������� ������ 4.3 �����, 480 x 272 �������, ������� ������������� 24 ����;
� 29 ������, 5 �����������;
� 12 �������� ��������������� � 12 ������������� ������;
� ���������� � ���������� �������� ��������� ����;
� ��������� ����������� ������ � ������� ����������;
� ����������� ���������� � ���������� �������� �� ������;
� ��������� ����������� ������� � ����������� ����� ��������� � ������� ����������;
� �������� ����� (250 �������) ;
� ������ / ������� ������� �������� �����;
� ���������� �����;
� ���������� ���� ���������;
� ������ �����������, �������� �������, � ��������� ������� (100 ������� � ������);
� ��������� ��������� ������;
� ���� � �������������� ��������� �� ������/������ �����, ����������� ������������ ���������;
� ���������� �������� ������� (������� ������);
� ����������� ���������� ������� ��� ���;
� ����� ���������� �� �������� ������;
� ����� ������� ������, ����������� (VIP) ������� �������, ����������� �������� ����������� �������;
� ��������� ������� �� URL;
� ������������� ����� ���������� ����������;
� ����� ��� ����������� (DND);
� ��������������� ����� ������� �����;
� ���������� ����������.

�������������� �������


� ����������� ����������� � �������� Wi-Fi �������� (������������ ��������);
� ��������� �������;
� ������� ������, ������� � �������������;
� ������������ ������ �� ��������� (��������� � IP-���);
� ������������� �������;
� ��������� ��������� �� ���� ���������� � �����������;
� ��������, �������� ������� (��������� � IP-���);
� �������������� ���������� ������ �� ������� / ��������;
� ������������� ���� ��� ������������� �������������/������������� ������� (Client Matter Code);
� ��������� � ������ ������, ������������ ����� ��������;
� �������������� ��������� ����� ������;
� ��������� ������������ ������� (��������� � �.�.);
� ���������� snom Flexor;
� ������������� � Microsoft OCS;
� ������������� ���������� �������� ������� ������������.

���������� WEB ������


� ���������� HTTP / HTTPS web ������;
� ����������� ���������� ����������������;
� ����������� ������ ������ ����� WEB ��������� ��� ����� flexor CTI ���������;
� ������ ��� �������� �������;
� ����������� (������, ����, syslog).

������������, QoS


� ��������� HTTPS (������/������);
� Transport Layer Security (TLS);
� SRTP (RFC 3711), SIPS, RTCP, VLAN (802.1pq).

�������


� 1 x LAN, 1 x PC: RJ45 (Ethernet);
� ������� 5 �����, ���������� ���;
� Ethernet: 2 x IEEE 802.3 Gigabit ����������;
� ������� ����� Ethernet: IEEE 802.3af, Class 1;
� RJ-4P4C ������ ��� ����������� ������;
� RJ-4P4C ������ ��� ����������� ���������;
� 2 ����� USB 2.0, ��� �.

�������������� ������


� ��������� ��������������� ����� (HD);
� G.711 a-law;
� G.729A , G.723.1, G.726;
� GSM (full rate);
� G.722;
� iLBC;
� ���������� ��� (CNG);
� �������������� ��������� ���������� (VAD).

SIP


� ������������� � RFC 3261;
� UDP, TCP, TLS;
� ���������/������� ��������������;
� ��������� loose routing/strict routing;
� ������������� � PRACK (RFC 3262);
� ����������� �������������� ��������� �� �������;
� ��������� ������ Early media;
� ������ � SIP ��������� ����� DNS SRV (RFC 3263);
� �������������� ����� �� ������� � ������� (RFC 3264);
� ��������� ����������� ������� ������ (RFC 3842), ��������� ����������� ����� ��������� (RFC 3265);
� ����������� ��������� ������ ��������� (RFC 4235);
� �������������� DTMF/ ����������� DTMF/ SIP INFO DTMF;
� STUN ������ (����������� NAT);
� ENUM (RFC 3261), NAPTR, (RFC 2915), rport (RFC 3581), refer (RFC 3515);
� ����������� ��������� ������� �������� ���� � SIP ������� (RFC 4662);
� ��������� BLA, BLF;
� �������������� ��������� ���������������� ������ � ������� PnP;
� �������������� � �����������.

��������� �������


� ������� ��������������� ���������� ����������� ��;
� �������������� ��������� �������� �� HTTP/HTTPS/TFTP;
� ��������� DHCP;
� ������������� ������� �� NTP.

��������


� ��� � ����������: ��������. 920 ��., ��� ���������: �������� 690 ��. ;
� �����������: FCC Class B, C� mark, ���������� CB DE 2-008417.

Snom 870 - �������� ������ SIP-��������� �������� Snom Technology AG, ���������� ����� ������� ����������� ����������� ������-������������.
����� TFT-����� ��������� ��������� �����, ���������� ������� ��������, ��� ������� ������� ��� �������� ��������������� ��� ���� ���������� ����������� ������� �drag and drop�.