snom 760

2795

���������������� IP-������� Snom 760 ������������� � ��������� ��� ������������� � ������������� ����� ������������. IP-������� Snom 760 ����� �������� � ����������� ���������� ������� SIP-����������. �������� ������ � ��� ������� �������������� �� ������� ������ ��������.

������ Snom 760 �������� ��������������� LCD-��������, ������� �������� ��������� �� ���� � ��������� ���������� ������������ ���������� ����������. � �������� ������� ��� USB-�����, ����� ������� ����� ���������� ������� Bluetoth-���������� Snom USB BT ��� ������ � ������������ ���������� ��� �������������� � ��������� ���������. � USB-���� ��� �� �������������� ������� Wi-Fi, ��� ����� ����������� ��������� ����������� � ����. ��� ����������� ��������� ��������� ���� ������������������ ������ RJ-12.

�� IP-�������� Snom 760 ������� ���������� ������ ������������� ������ ��������� ������. ����� ��������� �������� ������� ����� �������� ������������ ������� �����, � ��� �� ����������� ����������� ������������� ��������������. ���� ��������� OpenVPN-�������.
���������� VoIP-�������� � ������������� ���� ����������� ���������� ��������� ������� � �������� ������������� Gigabit-�����������, ����������� ����������� Power over Ethernet, �������������� ������� �������� (�������� ����������� � �������������� ��������).

�������������� Snom 760:

����� ����������
� ���: � �����. 920g ( ��� ��������� 690g);
� ����������: FCC Class B, CE Mark;
� ������������: IEC 60950-1:2007;
� �������: 5 V DC (�������� �� ������� � ��������);
� ������� ����� Ethernet (PoE): IEEE 802.3af, cl. 2;
� �����������: 4�7 W;
� ����� Ethernet (LAN + PC): 2 RJ 45 x IEEE 802.3/1 Gigabit switch;
� ����� USB: 2 x Type A, Hi/Full/Low, Speed host interface;
� ����������� ���������: RJ-4P4C connector ��� ����� USB;
� ����: ����� ��������.
���������������� ���������
� ������� ������� 3,5� (8,9 ��) � ������� ����������� ������������ (320 x 240) p � 18 ������ �������� ����������;
� 16 �������� ��������������� ������ � 4 ������������� ���������� �������;
� ������� ����������� ��������� ����;
� ������������ ��������� ������;
� ������������� ����������� ��������;
� ������������ ��������� ����������� ������� � ���������� ���������;
� �������� ����� �� 1000 �������;
� ������ / ������� ��������� �������� �����;
� ���������� ����� ������;
� �������������� ���� ������ ������;
� ��������� ��������� ���������� (on hold);
� ���� � �������������� ��������� �����;
� �������� � ����������� ����������������� ����������;
� ���������� ������� (������ ������);
� ���������� �� 12 ������������� ��������;
� ���� �����;
� ����� �� ����� (URL);
� ����� �������� ������, � �.� ����� VIP ������, ���������� ��������� ��������;
� ��������� ������������ ������ �����������;
� ����� DND (�� ����������);
� ���������� ����� ��������� ����� ������� ����� �/��� ��������� (Hands-free);
� ���������� ����������.
�������������� �������
� ���������� � ������������ WLAN ����� USB stick;
� ��������� ������ (Hold);
� ������� ������ � / ��� ������������ (Call transfer);
� ������������� ������ (Call forwarding);
� 5��� ��������� ����������� �� ��������;
� �������� � �������� ������ (Call park, pickup ����� PBX);
� ����������� ���������� ������ (Busy/Unreachable);
� ������ ���� ������� ������� (CMC);
� �������������� ��������� ����� (Redial);
� ��������� ���������� (Group announcements);
� ��������� �������� ���������;
� ������������ ���������� � ��������� ������������� ������������ (Unified Communications).
Web ������
� ���������� � HTTP ������ HTTPS;
� ��������� ������������� � ������������;
� ������� ������������ ����� Web-�������;
� ������ � �������������� ������;
� ����������� (traces, logging, syslog).
���������, ������������ � �������� ������� (QoS)
� SIP RFC3261;
� UDP, TCP and TLS;
� ����������� ��������������;
� PRACK (RFC3262);
� Offer/Answer (RFC3264);
� STUN client (NAT traversal);
� ��������� ������ ������� (Event list RFC 4662);
� �������� ��������� ����� (BLA);
� �������� � ����������� ����������� ������ ��������� (Presence);
� ��������� ����������� ��������� (BLF);
� �������� ��������� ������� (RFC 4235);
� ��������� � ��������� DTMF;
� ����������� � ��������� ������� (MWI RFC3265, RFC3842);
� ��������� � ������� �������������;
� ��������� ����� ������;
� ��������� ������� ����������� (Early media);
� ��������� ���������� ������� DNS SRV (RFC3263);
� ������ / ������ HTTPS;
� ������ ���� ������� (TLS, SIPS, RTCP, SRTP -RFC3711);
� VLAN (IEEE 802.1X);
� LLDP-MED, RTCP-XR.
�������� ������ � ������
� �������������� ����;
� G.711 A-law;
� G.722, G.726, G.729AB;
� GSM 6.10 (full rate);
� ��������� ����������� ���� (CNG);
� ������������� ���������� ���� (VAD).
�����������
� �������������� ���������� ������������ �����������;
� �������������� �������� ���������� ��������� ����� HTTP/ HTTPS/TFTP;
� ������ ��������� ������������ ����� Web ���������;
� ��������� ������������ � ������������� IP ��������� (Static IP, DHCP);
� ���� ������������� (PnP);
� ��������� ��������� ������������� ������� (NTP).

���������������� IP-������� Snom 760 ������������� � ��������� ��� ������������� � ������������� ����� ������������. IP-������� Snom 760 ����� �������� � ����������� ���������� ������� SIP-����������. �������� ������ � ��� ������� �������������� �� ������� ������ ��������.